Open iT ist nicht von der Log4j-Schwachstelle betroffen

Open iT Produkte und Dienste nutzen nicht die Java Logging Bibliothek log4j 2 und sind daher nicht von der LOG4SHELL EXPLOIT (CVE-2021-44228) Sicherheitslücke betroffen. Wir gewährleisten die Sicherheit unserer Produkte und Dienstleistungen durch strenge Tests und Bewertungen, die von weltweit anerkannten Institutionen zertifiziert sind. Als Microsoft Gold Certified Partner seit 2009 sind wir ...

Open iT nicht von Log4j-Sicherheitslücke betroffen Mehr lesen "